Getting Started
Leia Maya Plugin
Prerequisites
  • MacOS High Sierra, Windows 10, or later
  • Maya 2018 or later
  • ffmpeg (Video rendering)
  • adb (Android support)
  • pyzmq and numpy (live streaming
Last modified 2yr ago
Copy link